RADIO240.LMK

From OCARC
Jump to: navigation, search
Parent: LMK HamWAN Sector Sectors LMK online KUI online BKM online BGM online TUR pending Club Clients CED online ELI online
# jan/06/1970 15:55:16 by RouterOS 6.35.1
# software id = 3AI0-3ZMS
#
/interface bridge
add name=BRIDGE-HAMWAN-PRIVATE
add name=BRIDGE-HAMWAN-PUBLIC
/interface wireless
set [ find default-name=wlan1 ] band=5ghz-onlyn channel-width=10mhz disabled=no frequency=5880 frequency-mode=superchannel mode=ap-bridge nv2-cell-radius=100 radio-name=\
    VA7DIG/LMK-RADIO240 rx-chains=0,1 ssid=HamWan tdma-period-size=4 tx-chains=0,1 wireless-protocol=nv2
/interface vlan
add interface=ether1 name=ETH1-HAMWAN-PRIVATE vlan-id=601
add interface=ether1 name=ETH1-HAMWAN-PUBLIC vlan-id=600
/interface wireless channels
add band=5ghz-onlyn comment="Cell sites radiate this at 0 degrees (north)" frequency=5920 list=HamWAN name=Sector1-5 width=5
add band=5ghz-onlyn comment="Cell sites radiate this at 120 degrees (south-east)" frequency=5900 list=HamWAN name=Sector2-5 width=5
add band=5ghz-onlyn comment="Cell sites radiate this at 240 degrees (south-west)" frequency=5880 list=HamWAN name=Sector3-5 width=5
add band=5ghz-onlyn comment="Cell sites radiate this at 0 degrees (north)" frequency=5920 list=HamWAN name=Sector1-10 width=10
add band=5ghz-onlyn comment="Cell sites radiate this at 120 degrees (south-east)" frequency=5900 list=HamWAN name=Sector2-10 width=10
add band=5ghz-onlyn comment="Cell sites radiate this at 240 degrees (south-west)" frequency=5880 list=HamWAN name=Sector3-10 width=10
add band=5ghz-onlyn comment="Cell sites radiate this at 0 degrees (north)" frequency=5920 list=HamWAN name=Sector1-5 width=5
/interface wireless security-profiles
set [ find default=yes ] supplicant-identity=MikroTik
/interface bridge port
add comment=defconf interface=ether1
add bridge=BRIDGE-HAMWAN-PUBLIC comment=defconf interface=wlan1
add bridge=BRIDGE-HAMWAN-PUBLIC interface=ETH1-HAMWAN-PUBLIC
add bridge=BRIDGE-HAMWAN-PRIVATE interface=ETH1-HAMWAN-PRIVATE
/ip address
add address=10.246.1.4/16 interface=BRIDGE-HAMWAN-PRIVATE network=10.246.0.0
/system identity
set name=LMK-RADIO240
/system leds
set 0 interface=wlan1
/system routerboard settings
set cpu-frequency=600MHz init-delay=0s protected-routerboot=disabled